Motor-Vergaser kaput ??????

Nach unten

Motor-Vergaser kaput ??????

Beitrag  Pagode230SL am Sa 23 Aug 2014, 18:24

Hallo;
ich habe mir in den letzten beiden Tagen 3 Blasen an der Hand geholt vom Anreißstarter.
Der Motor läuft zwar aber verdammt hoch in der Drehzahl muss bei der Fernsteuerung schon zu 50% auf die Bremse gehen. So bald ich die Drehzahl runter regeln will geht er ab ner Temperatur von 12o° am K-Kopf oben gemessen /ca95° an den Kühlrippen gemessen etwa in höhe der Laufgarnitur Glühkerze ist ne os 4 und hat ca 115°. Sobald ich diese Temperaturen ereicht habe geht er aus und erst wieder nach etwa 15 min warten wieder an. Fahren ist so nicht möglich. Ist da Motor oder Vergaser im Eimer????? Habe wie schon oft beschrieben Grundeinstellung gemacht aber nichts hilft.
Wer weiss einen Rat.... Idea 

Habe den DTM in der Bucht geschossen nach langem warten.
avatar
Pagode230SL

Anzahl der Beiträge : 20
Anmeldedatum : 25.05.14

Nach oben Nach unten

Re: Motor-Vergaser kaput ??????

Beitrag  PPIRKL am Sa 23 Aug 2014, 18:35

wen du 50% auf Bremse gehen must, würd ich mal mechanische Einstellung machen, sprich Standgas sollte beim Bremsen nicht weiter runtergehn,
also Gasgestänge richtig einstellen....

PPIRKL

Anzahl der Beiträge : 797
Anmeldedatum : 13.03.12
Alter : 47
Ort : Oberrot

http://www.f2004-forum.eu/wbb/index.php?page=Portal

Nach oben Nach unten

Motor-Vergaser kaput ??????

Beitrag  idozent am Sa 23 Aug 2014, 18:43

Schau mal nach der Feder von der Kupplung....
Wenn die reißt, dann hast du das beschriebene Verhalten, weil die Kupplung sofort auch im Standgas greift.
Falls Du dann am Vergaser rumstellst, stimmt gar nix mehr!
avatar
idozent

Anzahl der Beiträge : 5
Anmeldedatum : 14.07.12

Nach oben Nach unten

Re: Motor-Vergaser kaput ??????

Beitrag  PPIRKL am Sa 23 Aug 2014, 18:51

idozent schrieb:Schau mal nach der Feder von der Kupplung....
Wenn die reißt, dann hast du das beschriebene Verhalten, weil die Kupplung sofort auch im Standgas greift.
Falls Du dann am Vergaser rumstellst, stimmt gar nix mehr!

und deshalb dreht der Motor im Standgas hoch ??? ich denk mal da geht er glei aus wen feder ab ist...da ja gleich der Kraftschluß zur Glocke da ist

PPIRKL

Anzahl der Beiträge : 797
Anmeldedatum : 13.03.12
Alter : 47
Ort : Oberrot

http://www.f2004-forum.eu/wbb/index.php?page=Portal

Nach oben Nach unten

Re: Motor-Vergaser kaput ??????

Beitrag  idozent am Sa 23 Aug 2014, 18:57

PPIRKL schrieb:und deshalb dreht der Motor im Standgas hoch ??? ich denk mal da geht er glei aus wen feder ab ist...da ja gleich der Kraftschluß zur Glocke da ist
... weil man schon beim Anreißen viel mehr Gas geben muss um den Motor überhaupt anzubekommen, und man geneigt ist am Vergaser nachzuregeln?
avatar
idozent

Anzahl der Beiträge : 5
Anmeldedatum : 14.07.12

Nach oben Nach unten

Re: Motor-Vergaser kaput ??????

Beitrag  PPIRKL am Sa 23 Aug 2014, 19:27

Aha...
also wen er nicht anspringt, geb ich mehr Standgas, und wen er dann läuft beklag ich mich das ich auf Bremse muß um Standgas runter zubekommen.

also gebrochen Feder (oder feste Kupplung)merk ich das wen er an ist (oder ich anzieh), sofort die Räder sich drehen, den ich mach meine cars aufgebockt an...,

so und nun sollte man auch wissen von was Pagode redet, er schrieb ja was von DTM, da tippe ich mal auf den AMG mit GXr 28 Motor und der ist ne kleine Zicke....aber auch einstellbar, da liegt das Übel an der Unteren gemischschraube, die sollte ca 0,7 mm im Vergaser sein...dann kann man den rest auch gut einstellen, aber mit schreiben ist das so ne Sache...

PPIRKL

Anzahl der Beiträge : 797
Anmeldedatum : 13.03.12
Alter : 47
Ort : Oberrot

http://www.f2004-forum.eu/wbb/index.php?page=Portal

Nach oben Nach unten

Re: Motor-Vergaser kaput ??????

Beitrag  idozent am Sa 23 Aug 2014, 19:35

Ich nehme alles zurück, und behaupte das Gegenteil...

aber wie meinst Du das ? -->
PPIRKL schrieb: aber mit schreiben ist das so ne Sache...

avatar
idozent

Anzahl der Beiträge : 5
Anmeldedatum : 14.07.12

Nach oben Nach unten

Re: Motor-Vergaser kaput ??????

Beitrag  PPIRKL am Sa 23 Aug 2014, 20:05

das man so sach "offline" wie z.B. bei Treffen besser erklären (lösen) kann

das meinte ich mit "Schreiben ist so ne Sache"
keinerlei persönliches oder ähnliches dahinter gemeint gewesen Very Happy 

PPIRKL

Anzahl der Beiträge : 797
Anmeldedatum : 13.03.12
Alter : 47
Ort : Oberrot

http://www.f2004-forum.eu/wbb/index.php?page=Portal

Nach oben Nach unten

Re: Motor-Vergaser kaput ??????

Beitrag  idozent am Sa 23 Aug 2014, 20:10

Danke und Akzeptiert!
avatar
idozent

Anzahl der Beiträge : 5
Anmeldedatum : 14.07.12

Nach oben Nach unten

Re: Motor-Vergaser kaput ??????

Beitrag  Pagode230SL am Sa 23 Aug 2014, 21:09

Hallo;
he ich danke euch für die schnellen Antworten. Ja es handelt sich um den GXR 28 der im Deagostini Bausatz im Mercedes von Bernd Schneider verbaut ist.
Ich habe den noch nicht zerlegt und alles nachgeschaut ausser die stoßdämpfer neu befüllt und alles gereinigt so gut es im zusammengebauten Zustand möglich war. An PP wo ist das genau mit dem Treffen mitte September ? Vielleicht kann ich da ja dann mal hinkommen.
Ich halte es für sinnvoll das Car erstmal so zubelassen und dann kann man ja vor Ort sehen was damit los ist.
Jetzt hat das Car pause bis die Blasen verheilt sind (lach) und ich neuen Mut habe, hab ja noch F2004 und den FW 06 zum fahren.
avatar
Pagode230SL

Anzahl der Beiträge : 20
Anmeldedatum : 25.05.14

Nach oben Nach unten

Re: Motor-Vergaser kaput ??????

Beitrag  PPIRKL am Sa 23 Aug 2014, 21:23

das Treffen ist im Süden (BademWürttemberg)
ich bin aber ab nächste Woche im Rheinland, und Samstag/Sonntag sogar noch weiter in deiner Nähe (Leverkusen) vlt können wir in meiner Urlaubswoche ein date machen, allerdings sollte das vor nächsten Freitag klar sein, den dann bin ich ne Woche off "grins"

PPIRKL

Anzahl der Beiträge : 797
Anmeldedatum : 13.03.12
Alter : 47
Ort : Oberrot

http://www.f2004-forum.eu/wbb/index.php?page=Portal

Nach oben Nach unten

Re: Motor-Vergaser kaput ??????

Beitrag  Pagode230SL am Sa 23 Aug 2014, 21:35

hopla da biste ja doch nochmal da PP, wenn du interesse an alten Mercedes Benz hast kannste ja mal bei uns vorbei schauen und dir welche ab Bj. 1955-ca. 1990 ansehen die bringen wir ja wieder auf die Beine/Räder. Nur wenn du lust hast. Wann bist du genau in Leverkusen? Wegen Terminabsprache können wir uns ja per nachricht kurz schließen. Vorabinfo kannste auch über Falke Classic Motors holen.
Mfg pagode/klaus
avatar
Pagode230SL

Anzahl der Beiträge : 20
Anmeldedatum : 25.05.14

Nach oben Nach unten

Mit einem Zitat antworten Motor-Vergaser kaput ??????

Beitrag  Pagode230SL am Sa 30 Aug 2014, 20:46

Hallo;
kein Motor-Vergaser kaputt sondern lose Kupplungswelle,falsch eingestellte Fernbedienung dadurch falsch eingestellter Vergaser. Alles Anfänger fehler.
Jetzt brummt der DTM-AMG so böse wie er muss. Danke an PPirkl und Fraenky1

Gruß Pagode
avatar
Pagode230SL

Anzahl der Beiträge : 20
Anmeldedatum : 25.05.14

Nach oben Nach unten

Re: Motor-Vergaser kaput ??????

Beitrag  PPIRKL am Sa 30 Aug 2014, 21:15

kein Thema Klaus....
nur wer sich getraut dem kann geholfen werden....
und ich hab auch schöne viele Sachen gesehen und weiß nun wem ich Zeichnungen schicken kann Very Happy
jetzt bin ich aber wirklich 6 Tage im Urlaub und für Family da..ioch werd zwar lesen via Smartphone aber nimmer antworten den heut ist letzter Tag vor PC von Kollehem...

PPIRKL

Anzahl der Beiträge : 797
Anmeldedatum : 13.03.12
Alter : 47
Ort : Oberrot

http://www.f2004-forum.eu/wbb/index.php?page=Portal

Nach oben Nach unten

Re: Motor-Vergaser kaput ??????

Beitrag  Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten